Cewolf 0.8.1 on JRun4 SP1 beta

The newest release has been mainly developed to make Cewolf runnable in Macromedia's JRun server.
As the include directive has a serious bug in JRun 4 (see http://webforums.macromedia.com/jrun/messageview.cfm?catid=254&threadid=452782\) the web application runs only on JRun 4.SP1 beta.

Regards,
Guido

Posted by Guido Laures 2002-10-07