lrexec5-0.9 is now avaliable

lrexec version for FreeBSD 5.x is now avaliable.

Posted by Pawel Jakub Dawidek 2003-06-06