What version of wx!

Help
2008-10-27
2013-05-23
  • P.J.Leonard
    P.J.Leonard
    2008-10-27

    Hi

    I am attempting to build cedar on linux using the wx-2.8.

    But I get a bunch of inconsistent type errors. I have also tried 2.6 and 2.4.

    What version of wx do you use for the windows platform ?

    cheers Paul.