[Cdrdao-devel] intel-based macs need cdrdao-1.2.2 linked with libscg/schily-0.9 from cdrtools-2.01.01a27+


Thread view