#12 PHP5 support

v2.0
open
nobody
None
5
2004-08-17
2004-08-17
No

Bookmark4U needs PHP5-support.

I think the requirements should be >=php-4.3.0 or
>=php-5.0.0.

That means that all (most) of the session_()-stuff need
to be replaced with $_SESSION[] and all array-keys
needs to be quoted.

Contact me for any help.

Discussion