Support Requests Maximize Restore

Showing results of 32

# Summary Milestone Status Owner Created Updated
40 SUBJECT UTF-8 greek characters v1.0 (example) open 2014-03-19 2014-04-02  
39 possible bug in Blat (or at gmail.com ?) None open 2012-11-22 2012-11-22  
38 Attach message/rfc822 .eml file base64 encoded None open 2012-11-19 2012-11-19  
37 Thunderbird can't open attached EML files None open 2012-10-25 2012-10-25  
36 Also having issue with Blat on Win2008 R2 None open 2011-01-24 2011-01-24  
34 Looks like an encoding problem None open 2008-04-22 2008-04-22  
33 error an attachament archive txt None open 2007-06-20 2007-06-20  
32 using diacritic char in -f (like -f "Daniël Krol <email>") None open 2007-05-04 2007-05-04  
31 POP3 before SMTP not working None open 2007-04-13 2007-04-13  
29 Could not install blat on W2K3 64Bit None open 2006-11-24 2006-11-24  
28 Batch File None open 2006-07-17 2006-07-17  
27 How to replace parameter in body-file? None open 2005-09-23 2005-09-23  
26 Blat with windows 2003 None open 2005-09-22 2005-09-22  
25 Problem sending MultiLine Email None open 2005-09-14 2005-09-14  
24 Memory leak? None open 2005-08-05 2005-08-05  
23 Send attachement v1.0 (example) open 2005-07-06 2005-07-06  
22 blat only sends mail after connecting via RDP None open 2005-05-20 2005-05-20  
21 support multihomed server None open 2005-05-09 2005-05-09  
19 Subject header encoding None open 2005-04-01 2005-04-01  
18 error SUnMapLS_IP_EBP_8 could not be located in the dynamic None open 2005-03-16 2005-03-16  
17 Blat and SQL server None open 2005-03-13 2005-03-13  
16 Space character in Recipient To Field None open 2005-03-08 2005-03-08  
15 Blat.exe does not work on ASP.NET None open 2005-02-28 2005-02-28  
14 SMTP Auth ????? None open 2005-01-20 2005-01-20  
13 -r (return-request) does not seem to work None open 2005-01-13 2005-01-13  
1 2 > >> (Page 1 of 2)