Release 1.1.1 is available.

This release fixes a bug in the java glue for blockcipher IV setup. The library has been made more portable: it should now also compile with Visual C++. It has been tested Alpha Linux, FreeBSD and Tru64 UNIX. Initial support for QNX was added.

Posted by Bob Deblier 2000-10-12