#131 MN10.2 not supported

open
nobody
5
2005-09-26
2005-09-26
Anonymous
No

When running bastille on Mandriva LE2005, I get the
following:
ERROR: 'MN10.2' is not a supported operating system.

Discussion

  • Logged In: NO

    Message was posted in error, about
    Bastille-3.0.8-1.0.noarch.rpm.
    I have since installed Bastille-2.2.3-0.1.noarch.rpm, which
    runs properly.