Dear Craig,
          Our server is set in a production environment and it will be difficult to upgrade the tar version.
We want to continue using backup PC, so please can you set another option which will solve this issue without updating the existing GNU tar version.


On 4/27/07, Craig Barratt <> wrote:
Rahul writes:

> We are using GNU tar version >= 1.13.7.

That's an old version.  Can you upgrade to something
more recent, eg: 1.15.x or 1.16.x?