On Tue, Apr 20, 2010 at 8:50 PM, Siddhesh Poyarekar <siddhesh.poyarekar@gmail.com> wrote:


It says that you don;t have libtool libraries. You need to install
libtool-ltdl-devel.


--
Siddhesh Poyarekar
http://siddhesh.in


Hi Siddhesh,

I'll get it fixed. Will email again when it's done or having any problems.

Thanks.

Regards,
Aniket.

--
Aniket Suryavanshi
B.Sc. (Computer Science) student, India.
aniket.wordpress.com
twitter.com/kietan
www.facebook.com/aniket1