#9 perl patcher for postfix 2.2.9

open
Ed Goldthorpe
None
5
2006-02-25
2006-02-25
Ed Goldthorpe
No

For patching postfix 2.2.9 for use with authd. Assumes
authd installed to /usr/local/authd/ as usual.

Discussion

  • Ed Goldthorpe
    Ed Goldthorpe
    2006-02-25

    perl patcher for postfix 2.2.9