#11 appset dependencies

open
nobody
None
5
2011-07-14
2011-07-14
Anonymous
No

i must install xterm and sudo (and do a '# visudo'...). if not, i can't apply changes in appset.
i think it's important to indicate that.
urxvt, su and gksu aren't sufficient.

Discussion