#37 "Sorry you need ARC"

closed
nobody
None
5
2002-08-30
2002-08-26
Florian hines
No

I'm running RedHat 7.3 Enterprise, and when i try to
install amavis-perl-11 i get the error "Sorry you need
arc" when i do the ./configure. I've hit all the
search engines but i can find that program anywhere,
where do i get it ????

Discussion

  • Lars Hecking
    Lars Hecking
    2002-08-30

    Logged In: YES
    user_id=28904

    See doc/amavis.txt.

    I strongly reommend you use either amavisd-snapshot-20020300, or
    amavis-0.3.12pre8. -11 has known serious bugs.

     
  • Lars Hecking
    Lars Hecking
    2002-08-30

    • summary: "Sorry you need ARC" --> "Sorry you need ARC"
    • status: open --> closed