Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

alsa-user — ALSA - User discussion

You can subscribe to this list here.

2001 Jan
 
Feb
 
Mar
 
Apr
 
May
(204)
Jun
(332)
Jul
(443)
Aug
(448)
Sep
(353)
Oct
(355)
Nov
(421)
Dec
(496)
2002 Jan
(421)
Feb
(430)
Mar
(430)
Apr
(529)
May
(364)
Jun
(338)
Jul
(299)
Aug
(377)
Sep
(330)
Oct
(483)
Nov
(454)
Dec
(301)
2003 Jan
(536)
Feb
(547)
Mar
(557)
Apr
(467)
May
(343)
Jun
(524)
Jul
(490)
Aug
(339)
Sep
(466)
Oct
(585)
Nov
(496)
Dec
(495)
2004 Jan
(775)
Feb
(668)
Mar
(574)
Apr
(463)
May
(371)
Jun
(363)
Jul
(301)
Aug
(527)
Sep
(319)
Oct
(396)
Nov
(336)
Dec
(554)
2005 Jan
(423)
Feb
(589)
Mar
(634)
Apr
(366)
May
(436)
Jun
(467)
Jul
(346)
Aug
(464)
Sep
(345)
Oct
(442)
Nov
(420)
Dec
(431)
2006 Jan
(662)
Feb
(424)
Mar
(454)
Apr
(387)
May
(302)
Jun
(452)
Jul
(353)
Aug
(329)
Sep
(319)
Oct
(344)
Nov
(306)
Dec
(231)
2007 Jan
(313)
Feb
(316)
Mar
(203)
Apr
(211)
May
(213)
Jun
(214)
Jul
(183)
Aug
(287)
Sep
(240)
Oct
(227)
Nov
(321)
Dec
(218)
2008 Jan
(303)
Feb
(194)
Mar
(289)
Apr
(193)
May
(208)
Jun
(247)
Jul
(284)
Aug
(217)
Sep
(150)
Oct
(148)
Nov
(171)
Dec
(254)
2009 Jan
(258)
Feb
(144)
Mar
(123)
Apr
(239)
May
(181)
Jun
(182)
Jul
(123)
Aug
(100)
Sep
(127)
Oct
(137)
Nov
(169)
Dec
(111)
2010 Jan
(162)
Feb
(112)
Mar
(145)
Apr
(96)
May
(100)
Jun
(67)
Jul
(86)
Aug
(112)
Sep
(87)
Oct
(126)
Nov
(83)
Dec
(37)
2011 Jan
(102)
Feb
(147)
Mar
(71)
Apr
(68)
May
(67)
Jun
(97)
Jul
(56)
Aug
(73)
Sep
(78)
Oct
(37)
Nov
(75)
Dec
(54)
2012 Jan
(137)
Feb
(103)
Mar
(70)
Apr
(67)
May
(37)
Jun
(104)
Jul
(94)
Aug
(100)
Sep
(79)
Oct
(80)
Nov
(98)
Dec
(38)
2013 Jan
(84)
Feb
(137)
Mar
(107)
Apr
(106)
May
(117)
Jun
(53)
Jul
(61)
Aug
(48)
Sep
(39)
Oct
(69)
Nov
(99)
Dec
(86)
2014 Jan
(125)
Feb
(87)
Mar
(49)
Apr
(105)
May
(86)
Jun
(34)
Jul
(45)
Aug
 
Sep
 
Oct
 
Nov
 
Dec
 
S M T W T F S
 
 
 
 
 
 
 
 
 
 
 
 
1
(7)
2
(22)
3
(11)
4
(22)
5
(28)
6
(20)
7
(34)
8
(14)
9
(12)
10
(17)
11
(18)
12
(36)
13
(16)
14
(7)
15
(12)
16
(13)
17
(30)
18
(27)
19
(17)
20
(26)
21
(13)
22
(9)
23
(16)
24
(21)
25
(17)
26
(21)
27
(28)
28
(33)
 
 

Showing results of 547

1 2 3 .. 22 > >> (Page 1 of 22)
Thread Author Date
[Alsa-user] Joystick and SB 16 Erik Lotspeich <erikvcl@si...> 2003-02-28 19:05:09
  Re: [Alsa-user] Joystick and SB 16 Stephen Mollett <molletts@ya...> 2003-02-28 21:59:57
Re: [Alsa-user] can I remap 'default' device to use a plugin? Brad Hilton <bhilton@vp...> 2003-02-28 16:45:59
  Re: [Alsa-user] can I remap 'default' device to use a plugin? Jaroslav Kysela <perex@su...> 2003-02-28 20:36:01
    Re: [Alsa-user] can I remap 'default' device to use a plugin? Brad Hilton <bhilton@vp...> 2003-02-28 21:57:56
[Alsa-user] No mixer elements found Daniel Hawthorn <junk@ic...> 2003-02-28 16:10:54
  Re: [Alsa-user] No mixer elements found iriXx <m@ir...> 2003-02-28 19:17:49
[Alsa-user] Soundblaster 16 installation Andrew Jones <ajones@ne...> 2003-02-28 16:59:51
  Re: [Alsa-user] Soundblaster 16 installation John Bleichert <syborg@st...> 2003-02-28 17:11:25
    Re: [Alsa-user] Soundblaster 16 installation Andrew Jones <ajones@ne...> 2003-02-28 17:55:24
[Alsa-user] Audiophile 2496 (ice1712) and AC3 Passthru A. J. (Tony) Schiavone <schiavoneaj@ya...> 2003-02-28 17:15:22
Re: [Alsa-user] emagic amt8 Clemens Ladisch <clemens@la...> 2003-02-28 16:57:15
Re: [Alsa-user] Compiling ardour: configure can't find jack.pc Takashi Iwai <tiwai@su...> 2003-02-28 16:42:53
Re: [Alsa-user] asm/irq_vectors.h Takashi Iwai <tiwai@su...> 2003-02-28 16:41:50
Re: [Alsa-user] Delta 1010lt Takashi Iwai <tiwai@su...> 2003-02-28 16:41:25
Re: [Alsa-user] No sound on the analog output with Asus P4PE/AD1980 Richard Stevens <mail@ri...> 2003-02-28 14:34:17
  Re: [Alsa-user] No sound on the analog output with Asus P4PE/AD1980 Olivier Bornet <Olivier.B<ornet@pu...> 2003-02-28 14:41:56
    Re: [Alsa-user] No sound on the analog output with Asus P4PE/AD1980 Takashi Iwai <tiwai@su...> 2003-02-28 14:43:59
      Re: [Alsa-user] No sound on the analog output with Asus P4PE/AD1980 Olivier Bornet <Olivier.B<ornet@pu...> 2003-02-28 14:48:31
        Re: [Alsa-user] No sound on the analog output with Asus P4PE/AD1980 Takashi Iwai <tiwai@su...> 2003-02-28 14:48:35
          Re: [Alsa-user] No sound on the analog output with Asus P4PE/AD1980 Olivier Bornet <Olivier.B<ornet@pu...> 2003-02-28 14:59:30
            Re: [Alsa-user] No sound on the analog output with Asus P4PE/AD1980 Olivier Bornet <Olivier.B<ornet@pu...> 2003-02-28 16:05:08
[Alsa-user] Re: [Alsa-devel] [lack of] dynamic detection/loading of modules Takashi Iwai <tiwai@su...> 2003-02-28 14:51:16
Re: [Alsa-user] isapnp on 2.2 kernel Takashi Iwai <tiwai@su...> 2003-02-28 14:42:52

Showing results of 547

1 2 3 .. 22 > >> (Page 1 of 22)