akregator-devel — Akregator development discussion

You can subscribe to this list here.

2004 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
(6)
Jul
(85)
Aug
(123)
Sep
(61)
Oct
(92)
Nov
(96)
Dec
(209)
2005 Jan
(152)
Feb
(108)
Mar
(149)
Apr
(218)
May
(116)
Jun
(190)
Jul
(133)
Aug
(110)
Sep
(98)
Oct
(123)
Nov
(137)
Dec
(98)
2006 Jan
(158)
Feb
(172)
Mar
(102)
Apr
(54)
May
(76)
Jun
(61)
Jul
(94)
Aug
(117)
Sep
(111)
Oct
(96)
Nov
(123)
Dec
(85)
2007 Jan
(101)
Feb
(142)
Mar
(121)
Apr
(70)
May
(69)
Jun
(57)
Jul
(119)
Aug
(150)
Sep
(95)
Oct
(70)
Nov
(106)
Dec
(87)
2008 Jan
(88)
Feb
(77)
Mar
(110)
Apr
(94)
May
(95)
Jun
(196)
Jul
(384)
Aug
(208)
Sep
(146)
Oct
(333)
Nov
(265)
Dec
(203)
2009 Jan
(315)
Feb
(180)
Mar
(252)
Apr
(286)
May
(432)
Jun
(367)
Jul
(368)
Aug
(230)
Sep
(139)
Oct
(394)
Nov
(623)
Dec
(217)
2010 Jan
(177)
Feb
(198)
Mar
(210)
Apr
(151)
May
(145)
Jun
(268)
Jul
(157)
Aug
(199)
Sep
(239)
Oct
(145)
Nov
(140)
Dec
(138)
2011 Jan
(135)
Feb
(86)
Mar
(86)
Apr
(86)
May
(30)
Jun
(58)
Jul
(54)
Aug
(51)
Sep
(146)
Oct
(45)
Nov
(15)
Dec
(20)
2012 Jan
(47)
Feb
(43)
Mar
(62)
Apr
(38)
May
(44)
Jun
(34)
Jul
(27)
Aug
(13)
Sep
(15)
Oct
(11)
Nov
(8)
Dec
(6)
2013 Jan
(4)
Feb
(6)
Mar
(7)
Apr
(4)
May
(2)
Jun
(13)
Jul
(16)
Aug
(6)
Sep
(11)
Oct
(14)
Nov
(25)
Dec
(10)
2014 Jan
(14)
Feb
(13)
Mar
(6)
Apr
(14)
May
(16)
Jun
(21)
Jul
(16)
Aug
(16)
Sep
(25)
Oct
 
Nov
 
Dec
 
S M T W T F S
1
(4)
2
(6)
3
(11)
4
(5)
5
(3)
6
(3)
7
(6)
8
 
9
(10)
10
(3)
11
(5)
12
(1)
13
(8)
14
(4)
15
(4)
16
(4)
17
(7)
18
(17)
19
(13)
20
(4)
21
(2)
22
(5)
23
(7)
24
(15)
25
(10)
26
(11)
27
(6)
28
(6)

Showing 5 results of 5

Thread Author Date
[aKregator-devel] [Bug 176747] akregator cannot wirte feeds.opml <squan@we...> 2009-02-04 20:37:53
[aKregator-devel] [Bug 167207] Adding Online Reader OK button doesn't work OK Scott Thomson <smoothhound@gm...> 2009-02-04 16:58:16
  [aKregator-devel] [Bug 167207] Adding Online Reader OK button doesn't work OK Pratik Patel <pkpatel88@gm...> 2009-02-04 18:33:30
[aKregator-devel] [Bug 183183] New: It just crashed and said send this report Tony Clifton <usaywot@gm...> 2009-02-04 14:01:23
[aKregator-devel] [Bug 183022] 'copy link location' does not copy into primary buffer Bastian Holst <bastianholst@gm...> 2009-02-04 12:06:10

Showing 5 results of 5