Home

Bernhard Wenzel

Welcome to your wiki!

This is the default page, edit it as you see fit. To add a new page simply reference it within brackets, e.g.: [SamplePage].

The wiki uses Markdown syntax.

Project Admins:


Discussion

  • [Software Developement]
    AGBStarViewer V0.17 needs qwt 5.2.2
    You need to download and install Qwt. Either with the official Linux repositories or download the files and compile them with Qt on your target PC. The project AGBStarViewer must know where the #include <qwt_...> files are. One can obtain that by copying AGBStarviewer into the directory: qwt5.2.2/examples and compile it from there.

    http://sourceforge.net/projects/qwt/files/qwt/5.2.2/

     
    Last edit: Bernhard Wenzel 2012-06-25