--- a/readme.txt
+++ b/readme.txt
@@ -4,7 +4,7 @@
 http://www.adminer.org/
 Supports: MySQL, PostgreSQL, SQLite, MS SQL, Oracle
 Requirements: PHP 4.3.3+ or PHP 5+
-Apache License, Version 2.0
+Apache License 2.0 or GPL 2
 
 adminer/index.php - Run development version of Adminer
 editor/index.php - Run development version of Adminer Editor