不能安装Adempiere3.61中文包?

n86431
2011-08-16
2013-03-07
  • n86431
    n86431
    2011-08-16

    安装要求安装中文包以后,不能翻译成中文。Install requires Chinese package, cannot be translated into chinese.

     
  • n86431
    n86431
    2011-08-16

    In accordance with the requirements of Chinese package installation, cannot be translated into chinese.