acpi-bugzilla — no discussions; add this to CC: on ACPI related bugs in bugzilla databases

You can subscribe to this list here.

2003 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
(249)
Nov
(495)
Dec
(359)
2004 Jan
(311)
Feb
(311)
Mar
(662)
Apr
(533)
May
(565)
Jun
(481)
Jul
(236)
Aug
(226)
Sep
(168)
Oct
(345)
Nov
(974)
Dec
(478)
2005 Jan
(505)
Feb
(162)
Mar
(377)
Apr
(221)
May
(138)
Jun
(163)
Jul
(357)
Aug
(876)
Sep
(756)
Oct
(420)
Nov
(471)
Dec
(372)
2006 Jan
(588)
Feb
(663)
Mar
(519)
Apr
(475)
May
(454)
Jun
(386)
Jul
(326)
Aug
(452)
Sep
(600)
Oct
(390)
Nov
(336)
Dec
(243)
2007 Jan
(295)
Feb
(383)
Mar
(614)
Apr
(377)
May
(299)
Jun
(463)
Jul
(548)
Aug
(699)
Sep
(680)
Oct
(654)
Nov
(715)
Dec
(899)
2008 Jan
(1123)
Feb
(791)
Mar
(1037)
Apr
(748)
May
(625)
Jun
(871)
Jul
(658)
Aug
(834)
Sep
(955)
Oct
(751)
Nov
(1111)
Dec
(827)
2009 Jan
(592)
Feb
(607)
Mar
(888)
Apr
(681)
May
(439)
Jun
(567)
Jul
(458)
Aug
(374)
Sep
(364)
Oct
(310)
Nov
(375)
Dec
(436)
2010 Jan
(374)
Feb
(469)
Mar
(592)
Apr
(369)
May
(307)
Jun
(356)
Jul
(224)
Aug
(131)
Sep
(294)
Oct
(519)
Nov
(358)
Dec
(397)
2011 Jan
(291)
Feb
(305)
Mar
(178)
Apr
(245)
May
(205)
Jun
(269)
Jul
(129)
Aug
(213)
Sep
(63)
Oct
 
Nov
 
Dec
(2)
2012 Jan
(269)
Feb
(196)
Mar
(157)
Apr
(211)
May
(274)
Jun
(260)
Jul
(244)
Aug
(241)
Sep
(188)
Oct
(323)
Nov
(260)
Dec
(106)
2013 Jan
(170)
Feb
(144)
Mar
(129)
Apr
(294)
May
(133)
Jun
(162)
Jul
(107)
Aug
(84)
Sep
(153)
Oct
(145)
Nov
(148)
Dec
(224)
2014 Jan
(151)
Feb
(221)
Mar
(104)
Apr
(101)
May
(96)
Jun
(139)
Jul
(48)
Aug
(83)
Sep
(58)
Oct
 
Nov
 
Dec
 
S M T W T F S
 
 
1
(23)
2
(8)
3
(17)
4
(57)
5
(33)
6
(16)
7
(1)
8
(9)
9
(24)
10
(35)
11
(27)
12
(37)
13
(13)
14
(11)
15
(98)
16
(40)
17
(58)
18
(76)
19
(21)
20
(9)
21
(38)
22
(54)
23
(18)
24
(38)
25
(36)
26
(12)
27
(5)
28
(4)
29
(17)
30
(19)
31
(22)
 
 
 
 
 
 

Showing results of 876

1 2 3 .. 36 > >> (Page 1 of 36)
Thread Author Date
[ACPI-bugzilla] [Bug 4485] Processor C states not working with 2.6.11.6 on ASUS M6Ne <bugme-daemon@ke...> 2005-08-31 23:24:47
[ACPI-bugzilla] [Bug 5165] New: smp c-states on Pentium 4 with hyperthreading causes big slow-down <bugme-daemon@ke...> 2005-08-31 23:15:28
[ACPI-bugzilla] [Bug 4773] 8139too requires 'pci=routeirq' <bugme-daemon@ke...> 2005-08-31 08:36:38
  [ACPI-bugzilla] [Bug 4773] 8139too requires 'pci=routeirq' <bugme-daemon@ke...> 2005-08-31 14:58:38
  [ACPI-bugzilla] [Bug 4773] 8139too requires 'pci=routeirq' <bugme-daemon@ke...> 2005-08-31 18:38:43
  [ACPI-bugzilla] [Bug 4773] 8139too requires 'pci=routeirq' <bugzilla-daemon@os...> 2005-08-31 21:35:55
[ACPI-bugzilla] [Bug 5155] Screen dead after lid close-open-cycle (Dell Inspiron 6000) <bugme-daemon@ke...> 2005-08-31 13:51:34
  [ACPI-bugzilla] [Bug 5155] Screen dead after lid close-open-cycle (Dell Inspiron 6000) <bugme-daemon@ke...> 2005-08-31 19:13:25
[ACPI-bugzilla] [Bug 5162] New: ACPI w/patch 20050729 on Acer Aspire T630: Unable to load the System Description Tables <bugme-daemon@ke...> 2005-08-31 17:14:59
[ACPI-bugzilla] [Bug 4320] S4 reboots machine when AC is connected <bugme-daemon@ke...> 2005-08-31 08:40:25
  [ACPI-bugzilla] [Bug 4320] S4 reboots machine when AC is connected <bugme-daemon@ke...> 2005-08-31 14:43:36
[ACPI-bugzilla] [Bug 5161] ACPI-0700 Error acpi_ev_gpe_dispatch <bugme-daemon@ke...> 2005-08-31 13:52:04
  [ACPI-bugzilla] [Bug 5161] ACPI-0700 Error acpi_ev_gpe_dispatch <bugme-daemon@ke...> 2005-08-31 13:53:05
  [ACPI-bugzilla] [Bug 5161] ACPI-0700 Error acpi_ev_gpe_dispatch <bugme-daemon@ke...> 2005-08-31 13:54:51
  [ACPI-bugzilla] [Bug 5161] ACPI-0700 Error acpi_ev_gpe_dispatch <bugme-daemon@ke...> 2005-08-31 13:54:04
  [ACPI-bugzilla] [Bug 5161] ACPI-0700 Error acpi_ev_gpe_dispatch <bugme-daemon@ke...> 2005-08-31 13:56:20
  [ACPI-bugzilla] [Bug 5161] ACPI-0700 Error acpi_ev_gpe_dispatch <bugme-daemon@ke...> 2005-08-31 14:06:37
[ACPI-bugzilla] [Bug 5161] New: ACPI-0700 Error acpi_ev_gpe_dispatch <bugme-daemon@ke...> 2005-08-31 13:50:41
[ACPI-bugzilla] [Bug 4752] Battery status problem again - AE_ALREADY_EXISTS <bugme-daemon@ke...> 2005-08-31 13:18:26
[ACPI-bugzilla] [Bug 5100] S3 resume: no Battery info - Samsung nv5000 <bugme-daemon@ke...> 2005-08-31 13:16:01
[ACPI-bugzilla] [Bug 4665] ACPI battery monitor does not work <bugme-daemon@ke...> 2005-08-31 13:16:07
[ACPI-bugzilla] [Bug 5116] Asus A7N8X resume broken since 2.6.13-rc5-mm1 <bugme-daemon@ke...> 2005-08-30 20:01:16
  [ACPI-bugzilla] [Bug 5116] Asus A7N8X resume broken since 2.6.13-rc5-mm1 <bugme-daemon@ke...> 2005-08-31 00:50:33
[ACPI-bugzilla] [Bug 5125] a potential bug in function "acpi_rs_address64_stream"?? <bugme-daemon@ke...> 2005-08-30 20:52:35
[ACPI-bugzilla] [Bug 3022] S3: high power consumption - Thinkpad T40/T41 <bugme-daemon@ke...> 2005-08-30 19:34:54

Showing results of 876

1 2 3 .. 36 > >> (Page 1 of 36)