Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

Abbot 1.2 Released

We have just released version 1.2 with a hole new dependency chain, including replacing BeanShell with Groovy. Requires JDK 6, will run under JDK 7 with some issues.

Posted by Gerard Davison 2011-12-21