On 10/24/05, Elrond <elrond+luma.sf.net@...> wrote:
> This is a completely UNTESTED patch.
> The idea is for this being an idea for the backend
> implementation of making it possible in the gui to remove
> It might be a good idea to rename it once also, cause
> template related stuff also has a method by the same name.
> (yeah, yeah, I know, the namespace is safe.)
> Let me know, what you think.
I've added the patch with a few modifications and additionally I've
added the GUI part. If anyone wants to test this feature, you can
download the current tarballs from the usual place.
ICQ: 51303067 AIM: wido3379