1. Summary
  2. Files
  3. Support
  4. Report Spam
  5. Create account
  6. Log in

Ticket #10126 (closed: duplicate)

Opened 4 years ago

Last modified 4 years ago

Vtiger

Reported by: seanf7 Owned by:
Keywords: Cc:
Private: no

Description

Can you give me some help with downloading & installing vtiger
I downloaded the program no problem , but when I try to install it,it is asking me for port no. and then the sqldata base , the password ++??????
Do I need to know these or what can I use , regards Sean Fogarty

Change History

Changed 4 years ago by ctsai

  • status changed from new to closed
  • resolution set to duplicate

Closing this as a duplicate of #10127

Regards,
Chris Tsai, SourceForge.net Support

Note: See TracTickets for help on using tickets.